Mini-Update for Mumble-Ruby-Pluginbot – 0.10.3

This release fixes a crash of the bot.

To upgrade your bot simply run the updater.sh script and choose „1 Update only Mumble-Ruby-Pluginbot“. Then exit the updater and restart your bot(s) or the Virtual Appliance.

The crash was also fixed in the devel branch.

Ähnliche Themen...

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht.