Firefox 3.6

Kompiliert, alle verwendeten Plugins funktionieren bzw. wurden aktualisiert, passt :)